QTV requirements

Added by Renzo SC 130 days ago

Recent changes in QTV that add more functionality (cmd lastscores at last!) will also require updated binaries of MVDSV and KTX. Revisions that are compatible and fully supporting QTV are:

QTV rev. 56
KTX rev. 728
MVDSV rev. 769

Don't panic; earlier revisions will still work but they are just missing some of the features so nothing will get broken even if you can't match these revisions (or later ones).


Comments

Add a comment